Database inaccessible
-
Resolved
The managed database is now fully operational and stable. All services have been restored, and the incident is closed. Thank you for your patience.
-
Monitoring
The managed database is now accessible, and services have been restored. We are continuing to monitor the situation to ensure stability and will provide further updates if needed.
-
Investigating
The managed database is currently inaccessible, causing service disruptions. We are actively investigating this issue and will provide updates as soon as possible.